Security scans are flagging connector.minimal.php on my Wordpress sites. What is this file?

Follow

Comments

0 comments

Article is closed for comments.