Skip to main content
cPanel Technical Support has been heavily impacted by hurricane Beryl and our ability to respond to tickets has been hindered as a result. We appreciate your understanding and patience as we address these delays.

PhpMyAdmin warnings

Comments

1 comment

  • cPanelMichael
    Hello :) You can install the "mysqli" and "mycrypt" PHP modules via EasyApache: "WHM Home " Software " EasyApache (Apache Update)" Or through the command line; /scripts/easyapache The PHP modules are found under the "Exhaustive Options List" for PHP. Thank you.
    0

Please sign in to leave a comment.