All things web servers such as Apache, NGINX, LiteSpeed, Tomcat, or applications that display in a browser

PHP file is displaying generic 403 Forbidden
2 comments
cPanel has Ioncube Loader higher than v5.1.1 ?
5 comments
Installation Http2 bugs
2 comments
How to disable PHP-OPcache per user/site
12 comments
Unable to load dynamic library error
11 comments
Remove EasyApache 3 option in WHM?
3 comments
URL Redirect using htaccess and Index.html
2 comments
EasyApache 4 Update - October 16, 2017
0 comments
How to enable IDN support in EA4 PHP5.6 (cURL)?
6 comments
polling, proxy_fcgi:error, httpd errors
1 comment
How to disable MB String Input in cpanel 58
3 comments
Recommend php handler
11 comments
EasyApache 3.34.18 Released
0 comments
EasyApache 4 Update - October 12, 2017
0 comments
Htaccess does not work after upgrade
2 comments
PHP Warning: Module already loaded in Unknown on line 0
17 comments
Enabling http/2 question
3 comments
error_log location when using MultiPHP?
6 comments
After upgrade from EA3 to EA4 website with SSL is very slow
9 comments
wrong Ioncube Loader being loaded
9 comments
AH00574: ap_content_length_filter: apr_bucket_read() failed
4 comments
Internationalization extension version upgrade
3 comments
PHP-FPM: Add file extensions to proxy_fcgi_module configuration
3 comments
Which MPM and php handler to use for http2 module?
4 comments
php-fpm process command full path?
1 comment
php-litespeed purpose when Litespeed is not installled
1 comment
Apache not restarting Issue
1 comment
All websites down, cannot access WHM
3 comments
How change default pool directives
3 comments
How to change PHP-FPM log level?
4 comments