Skip to main content

Security Advisor alerts kernel 6.5.0-1017-aws not up to date and suggests older update (5.15.0-1057-63.amd64)

Comments

3 comments

  • cPRex Jurassic Moderator

    Hey there!  I'm not seeing any similar reports of this on my end - could you create a ticket with our team so we can investigate this?

    0
  • Monash IE

    Will do! 

    0
  • cPRex Jurassic Moderator

    Let me know that ticket number when you can so I can follow along.

    0

Please sign in to leave a comment.