- SMTP error from remote mail server after pipelined DATA: 500 Error: bad syntax
- SSL Certificate Working For Apache (443) & Exim (465) But Not For Dovecot (993)
- Incorrect SSL returned by Dovecot when connecting using an addon domain or subdomain
- Dovecot and Exim down notifications even though service is up
- Unable to connect and use Z-push Active Sync
- The behavior of Exim filter contains.
- Email accounts are not able to be removed when Primary domain and username are updated.
- E-mails are not being saved to the Sent folder
- Unable to log in to Roundcube due to database corruption
- cPanel mail functions fail with "/usr/bin/doveadm” reported error code “68”
- Strange RCMTEMPattmntxxxxxxxxxxxxx Files Found in cPanel User's tmp Directory
- Sending Email is very slow or fails/times out
- Exim Log Error: temporarily deferred due to unexpected volume or user complaints
- Email disk space usage incorrectly showing under "other usage"
- Roundcube session times out while performing actions in webmail
- CGIEmail is disabled on this system
- Roundcube Calendar returns "Failed to save changes. Unknown Error" when creating events after installing CCS plugin
- Can't login to Roundcube after brute-force attack is detected in cPHulk
- Can't receive emails in my cPanel server.
- Email delivery attempts are missing in WHM -> Mail Delivery Reports
- Roundcube Calendar Invitation receives Application Error (500): No driver found for calendar when using MySQL as the Roundcube backend database
- The "Invite" option is not available on iPhone / iOS when creating an event in the calendar
- Server reached max_children setting (25), consider raising it (cPanel PHP-FPM)
- Eximstats database is too large
- The cpanel-dovecot-solr service is restarting frequently with a 404 error
- Roundcube time outs instead of accessing user email account
- Webmail defaults to force password change
- Can't attach files in RoundCube
- Email 451 Temporary Local Problem; Host is ratelimited
- Webmail or mail client does not show any emails